炒股網
首頁 炒股入門 怎樣炒股 什么是炒股 如何炒股 手機炒股 網上炒股 炒股名人 炒股技巧 炒股視頻 炒股軟件
 如何看K線圖 如何選股 炒股名詞 炒股心得 短線炒股 炒股公式 炒股心理 交易指南 操作技巧 基本分析 銀行利率
知識專題
· k線圖基礎知識
· k線圖經典圖解
· 成交量知識大全
· 短線技巧
· 基金投資入門
· 手機炒股
· 炒股經典實戰技巧
熱門文章
· 股票開戶流程
· 炒股流程
· 實戰中總結的股市操作原則
· 十大招教你追尋市場翻倍股票
· 短線高手七個步驟
· 3分鐘教你學會最難的炒股神功
· 二十七條股票買進經驗
· 證券市場中的金言玉律
· 黑馬個股啟動前的形態與捕捉技巧
· 股票投資理念的五大誤區
· 股票買賣的不敗法則
· K線力學秘籍
· 一位散戶高手的炒股心得
· 賣出股票為何不能成交
· 上市公司基本報表分析方法
· 只投資你熟悉的股票
· 看盤做短線的10種方法介紹
· 短線收益的最佳操作技巧
短線炒股
· 短線買入股票的原則與時機
· 股票短線賣出時機
· 短線看盤的幾個重要時間
· 短線炒股絕招8式詳解
· 股票短線操作10種基本招式
· 股票短線操作基本原則
· 高手做短線六法則
· 買入在收盤前十五分鐘
· 60分鐘圖表短線操作經驗
· 短線如何在下午收盤前下單
· 如何玩好超短線
· 超短線掛單買賣技巧
· 如何選出次日大漲的短線黑馬
· 短線炒股的22條軍規
· 短線賣出信號的把握技巧
· 短線暴漲個股出貨的判斷
 

波段密碼至尊指標

源碼如下:

買線:=EMA(C,2);
賣線:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(買線,賣線);
SEL:=CROSS(賣線,買線);
DRAWICON(BU,L-0.1,1);
DRAWICON(SEL,H+0.1,2);
STICKLINE(買線>=賣線,LOW,HIGH,0.0,1),COLORRED;
STICKLINE(買線>=賣線,CLOSE,OPEN,2,1),COLORRED;
STICKLINE(買線<賣線,LOW,HIGH,0.0,1),COLORGREEN;
STICKLINE(買線<賣線,CLOSE,OPEN,2,1),COLORGREEN;
散戶:EMA(CLOSE,5),COLORWHITE;
操盤:MA(CLOSE,9),COLORCYAN,LINETHICK2;
界點:MA(CLOSE,20),COLORMAGENTA;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);(炒股網 http://www.bmfjjc.live)
MA15:=EMA(CLOSE,21);
日:=150;昨前:=3;
高1:=REF(HHV(H,日),昨前);
低1:=REF(LLV(L,日),昨前);
H1:=高1-(高1-低1)*0.191;
H2:=高1-(高1-低1)*0.382;
H3:=高1-(高1-低1)*0.5;
H4:=高1-(高1-低1)*0.618;
H5:=高1-(高1-低1)*0.809;
頂:REFDATE(高1,DATE),COLORRED;
一0.809:REFDATE(H1,DATE),COLORYELLOW;
二0.618:REFDATE(H2,DATE),COLORMAGENTA;
三0.500:REFDATE(H3,DATE),COLORWHITE;
四0.382:REFDATE(H4,DATE),COLORGREEN;
五0.191:REFDATE(H5,DATE),COLORYELLOW;



炒股網 http://www.bmfjjc.live
p3试机号牛彩网